<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://thebulletinweekly.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>California artist wins appeal over sculpture knockoffs &#8211; The Bulletin</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Raleway:400', 'PT+Sans:400', 'Oxygen:400&subset=latin']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; Feed" href="http://thebulletinweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; Comments Feed" href="http://thebulletinweekly.com/comments/feed/" />
			<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; California artist wins appeal over sculpture knockoffs Comments Feed" href="http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/feed/" />

		<meta property="og:title" content="California artist wins appeal over sculpture knockoffs"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/"/>
		<meta property="og:site_name" content="The Bulletin"/>
		<meta property="og:description" content="RANCHO CUCAMONGA—A federal appeals court has sided with a California artist against a billionaire developer he says put forged copies of his sculptures at office and housing projects.

&nbsp;

The Orange County Register says the court ruled this month that Donald Wakefield should receive $450,000 and the fakes must be destroyed.

&nbsp;

An attorney for Igor Olenicoff of Newport"/>

									<meta property="og:image" content="http://thebulletinweekly.com/wp-content/uploads/2016/08/SSS.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebulletinweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://thebulletinweekly.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://thebulletinweekly.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.11.2' type='text/css' media='print' />
<link rel='stylesheet' id='layerslider-css'  href='http://thebulletinweekly.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thebulletinweekly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://thebulletinweekly.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/style.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/shortcodes.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/ilightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://thebulletinweekly.com/wp-content/themes/Avada/animations.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//thebulletinweekly.com/wp-content/uploads/avada-styles/avada-1194.css?timestamp=1489664423&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://thebulletinweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/paid-memberships-pro/js/paid-memberships-pro.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<link rel='https://api.w.org/' href='http://thebulletinweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebulletinweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebulletinweekly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/" />
<link rel='shortlink' href='http://thebulletinweekly.com/?p=1194' />
<link rel="alternate" type="application/json+oembed" href="http://thebulletinweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebulletinweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F&#038;format=xml" />
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://thebulletinweekly.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-1194 single-format-standard pmpro-body-has-access fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://thebulletinweekly.com">
						<img src="//thebulletinweekly.com/wp-content/uploads/2016/08/SSS.jpg" width="400" height="52" alt="The Bulletin" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//thebulletinweekly.com/wp-content/uploads/2016/08/SSS.jpg" width="400" height="52" alt="The Bulletin" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-35"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"  ><a  href="http://thebulletinweekly.com/"><span class="menu-text">Home</span></a></li><li  id="menu-item-34"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"  ><a  href="http://thebulletinweekly.com/news/"><span class="menu-text">News</span></a></li><li  id="menu-item-33"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"  ><a  href="http://thebulletinweekly.com/opinionletters/"><span class="menu-text">Opinion/Letters</span></a></li><li  id="menu-item-32"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"  ><a  href="http://thebulletinweekly.com/advertise/"><span class="menu-text">Advertise</span></a></li><li  id="menu-item-176"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"  ><a  href="http://thebulletinweekly.com/subscribe/"><span class="menu-text">Subscribe</span></a></li><li  id="menu-item-31"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"  ><a  href="http://thebulletinweekly.com/contact-us/"><span class="menu-text">Contact Us</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://thebulletinweekly.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<div class="fusion-mobile-nav-holder"></div>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">California artist wins appeal over sculpture knockoffs</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebulletinweekly.com" ><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebulletinweekly.com/category/news/" ><span itemprop="title">News</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">California artist wins appeal over sculpture knockoffs</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="http://thebulletinweekly.com/mother-plans-to-file-claim-over-sons-killing-by-police/" rel="prev">Previous</a>			<a href="http://thebulletinweekly.com/cardboard-boxes-as-cribs-safety-sleep-program-expands/" rel="next">Next</a>		</div>
	
			<div id="post-1194" class="post post-1194 type-post status-publish format-standard hentry category-news pmpro-has-access">
									
			
																			
							<h2 class="entry-title">California artist wins appeal over sculpture knockoffs</h2>						<div class="post-content">
				<p>RANCHO CUCAMONGA—A federal appeals court has sided with a California artist against a billionaire developer he says put forged copies of his sculptures at office and housing projects.</p>
<p>&nbsp;</p>
<p>The Orange County Register says the court ruled this month that Donald Wakefield should receive $450,000 and the fakes must be destroyed.</p>
<p>&nbsp;</p>
<p>An attorney for Igor Olenicoff of Newport Beach says he’s assessing legal options.</p>
<p>&nbsp;</p>
<p>Wakefield says he and a colleague created a granite piece in 1992 that was destined for Chicago. But in 2008, it apparently was seen in Newport Beach, near Wakefield’s Rancho Cucamonga home.</p>
<p>&nbsp;</p>
<p>Eventually, Wakefield says eight knockoffs were found.</p>
<p>&nbsp;</p>
<p>The developer’s attorney says Olenicoff thought the works were from a Chinese artist.</p>
<p>&nbsp;</p>
<p>Wakefield believes the developer just didn’t want to pay for the real thing.</p>
							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://thebulletinweekly.com/author/user/" title="Posts by user" rel="author">user</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2017-03-16T11:02:11+00:00		</span>
	
<span>March 15th, 2017</span><span class="fusion-inline-sep">|</span><a href="http://thebulletinweekly.com/category/news/" rel="category tag">News</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/#respond">0 Comments</a></span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/&amp;p&#091;images&#093;&#091;0&#093;=&amp;p&#091;title&#093;=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs&amp;url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/&amp;title=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs&amp;summary=RANCHO%20CUCAMONGA%E2%80%94A%20federal%20appeals%20court%20has%20sided%20with%20a%20California%20artist%20against%20a%20billionaire%20developer%20he%20says%20put%20forged%20copies%20of%20his%20sculptures%20at%20office%20and%20housing%20projects.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AThe%20Orange%20County%20Register%20says%20the%20court%20ruled%20this%20month%20that%20Donald%20Wakefield%20should%20receive%20%24450%2C000%20and%20the%20fakes%20must%20be%20destroyed.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAn%20attorney%20for%20Igor%20Olenicoff%20of%20Newport" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/&amp;title=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F&amp;name=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs&amp;description=RANCHO%20CUCAMONGA%E2%80%94A%20federal%20appeals%20court%20has%20sided%20with%20a%20California%20artist%20against%20a%20billionaire%20developer%20he%20says%20put%20forged%20copies%20of%20his%20sculptures%20at%20office%20and%20housing%20projects.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AThe%20Orange%20County%20Register%20says%20the%20court%20ruled%20this%20month%20that%20Donald%20Wakefield%20should%20receive%20%24450%2C000%20and%20the%20fakes%20must%20be%20destroyed.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAn%20attorney%20for%20Igor%20Olenicoff%20of%20Newport" target="_blank" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://thebulletinweekly.com/california-artist-wins-appeal-over-sculpture-knockoffs/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F&amp;description=RANCHO%20CUCAMONGA%E2%80%94A%20federal%20appeals%20court%20has%20sided%20with%20a%20California%20artist%20against%20a%20billionaire%20developer%20he%20says%20put%20forged%20copies%20of%20his%20sculptures%20at%20office%20and%20housing%20projects.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AThe%20Orange%20County%20Register%20says%20the%20court%20ruled%20this%20month%20that%20Donald%20Wakefield%20should%20receive%20%24450%2C000%20and%20the%20fakes%20must%20be%20destroyed.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAn%20attorney%20for%20Igor%20Olenicoff%20of%20Newport&amp;media=" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fthebulletinweekly.com%2Fcalifornia-artist-wins-appeal-over-sculpture-knockoffs%2F&amp;title=California%20artist%20wins%20appeal%20over%20sculpture%20knockoffs&amp;description=RANCHO%20CUCAMONGA%E2%80%94A%20federal%20appeals%20court%20has%20sided%20with%20a%20California%20artist%20against%20a%20billionaire%20developer%20he%20says%20put%20forged%20copies%20of%20his%20sculptures%20at%20office%20and%20housing%20projects.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AThe%20Orange%20County%20Register%20says%20the%20court%20ruled%20this%20month%20that%20Donald%20Wakefield%20should%20receive%20%24450%2C000%20and%20the%20fakes%20must%20be%20destroyed.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAn%20attorney%20for%20Igor%20Olenicoff%20of%20Newport" target="_blank" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:&#063;s&#117;&#098;j&#101;&#099;&#116;=C&#097;&#108;&#105;f&#111;r&#110;&#105;&#097;&#032;art&#105;st wins&#032;&#097;&#112;&#112;&#101;&#097;l&#032;&#111;&#118;&#101;&#114;&#032;s&#099;&#117;&#108;p&#116;u&#114;&#101;&#032;&#107;&#110;&#111;&#099;k&#111;ff&#115;&#038;am&#112;&#059;&#098;&#111;&#100;y=h&#116;t&#112;:/&#047;&#116;he&#098;&#117;&#108;l&#101;t&#105;&#110;&#119;ee&#107;l&#121;&#046;com&#047;c&#097;&#108;iforn&#105;a-a&#114;t&#105;st-w&#105;&#110;s-&#097;p&#112;eal-&#111;&#118;&#101;&#114;&#045;s&#099;&#117;lpt&#117;re&#045;k&#110;&#111;c&#107;&#111;ffs&#047;" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
												<div class="about-author">
												<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">About the Author: 						<a href="http://thebulletinweekly.com/author/user/" title="Posts by user" rel="author">user</a>						</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>						<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://0.gravatar.com/avatar/3a5b9d75f408af3e8d67b1ff618884f0?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a5b9d75f408af3e8d67b1ff618884f0?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
															</div>
						</div>
					</div>
								<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://thebulletinweekly.com/cardboard-boxes-as-cribs-safety-sleep-program-expands/">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
													
							<h4 class="fusion-rollover-title">
				<a href="http://thebulletinweekly.com/cardboard-boxes-as-cribs-safety-sleep-program-expands/">
					Cardboard boxes as cribs? Safety sleep program expands				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://thebulletinweekly.com/mother-plans-to-file-claim-over-sons-killing-by-police/">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
													
							<h4 class="fusion-rollover-title">
				<a href="http://thebulletinweekly.com/mother-plans-to-file-claim-over-sons-killing-by-police/">
					Mother plans to file claim over son’s killing by police				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://thebulletinweekly.com/states-scramble-for-funding-to-upgrade-aging-voting-machines/">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
													
							<h4 class="fusion-rollover-title">
				<a href="http://thebulletinweekly.com/states-scramble-for-funding-to-upgrade-aging-voting-machines/">
					States scramble for funding to upgrade aging voting machines				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://thebulletinweekly.com/hospitals-worry-about-caring-for-newly-uninsured-in-gop-plan/">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
													
							<h4 class="fusion-rollover-title">
				<a href="http://thebulletinweekly.com/hospitals-worry-about-caring-for-newly-uninsured-in-gop-plan/">
					Hospitals worry about caring for newly uninsured in GOP plan				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://thebulletinweekly.com/samuel-jackson-comments-about-black-brit-actors-not-a-slam/">Permalink</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
													
							<h4 class="fusion-rollover-title">
				<a href="http://thebulletinweekly.com/samuel-jackson-comments-about-black-brit-actors-not-a-slam/">
					Samuel Jackson: Comments about black Brit actors not a slam				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/california-artist-wins-appeal-over-sculpture-knockoffs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://thebulletinweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://thebulletinweekly.com/wp-content/uploads/2017/03/bulletin031517.pdf"> <img src="http://thebulletinweekly.com/wp-content/uploads/2017/03/bulletin031517-1.jpg"/> </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="#"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/PeTA.gif"/> </a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="#"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/DeMennoKerdoon.gif"/> </a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="#"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/EstensonLogistics.gif"/> </a></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="#"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/DriversWanted.gif"/> </a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://our-hometown.com/" target="_blank"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/OHT-logo-2-e1470412718964.gif"/> </a></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://our-hometown.com/dmca/" target="_blank"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/08/sssd.jpg"/> </a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://thebulletinweekly.com/wp-content/uploads/2016/12/Locations-PH-Notice-ComptonAmend-Jan-2017.pdf"> <img src="http://thebulletinweekly.com/wp-content/uploads/2016/12/image001.jpg"/> </a></div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2016 &copy The Bulletin NewsPaper</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

				<!-- Memberships powered by Paid Memberships Pro v1.8.11.2.
 -->
		<script src="http://thebulletinweekly.com/wp-content/plugins/wp-paywall/wp-paywall-payment.js" type="text/javascript"></script><script>var paywall_dg_flow = new PAYPAL.apps.DGFlow({trigger:"paypal_submit", sole: "false", expType:"instant"});</script><script>var paywall_token_flow = new PAYPAL.apps.DGFlow({trigger:"token_recover", sole: "false", expType:"customized"});</script><script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/thebulletinweekly.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"ad6c4c1a6e","protocol":"","theme_url":"http:\/\/thebulletinweekly.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"10px","logo_margin_top":"10px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletinweekly.com/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.3' async ></script> 
<script type='text/javascript' src='http://thebulletinweekly.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://thebulletinweekly.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
